Forfatter Emne: Fejl R10  (Læst 1761 gange)

0 Medlemmer og 2 Gæster læser dette emne.

Offline Henrik Nørregaard

  • Begynder
  • *
  • Indlæg: 5
  • Respekt optjent: +1/-0
Fejl R10
« Dato: Nov 04, 2020, 14:01 »
Hej

Har Baxi 1.5. Fyret har kørt fantastisk stabilt i flere år, men har i denne uge haft fejl R10 en gang om dagen. Nogen der kan fortælle, hvad det går ud på? På forhånd tak

Offline T-mek

  • Top of the pop
  • *****
  • Indlæg: 187
  • Respekt optjent: +7/-0
Sv: Fejl R10
« Svar #1 Dato: Nov 04, 2020, 18:35 »
Hej
Den må skrive A10 og ikke R10...
Mindre detalje

Offline Henrik Nørregaard

  • Begynder
  • *
  • Indlæg: 5
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #2 Dato: Nov 05, 2020, 11:09 »
Hej

Tak for svar. Du har nok ret. Tjekker næste gang det sker

Henrik

Offline T-mek

  • Top of the pop
  • *****
  • Indlæg: 187
  • Respekt optjent: +7/-0
Sv: Fejl R10
« Svar #3 Dato: Nov 05, 2020, 13:19 »
Hej

Kan se at hele mit svar ikke er kommet med, skrev fra telefonen så måske derfor.
A10 kan ofte skyldes at der kommer falsk luft ind et sted som så gør at sonden måler for højt ilt niveau over nogen minutter, f.eks hvis låge pakninger er mast flade og ikke længere slutter helt tæt.
Paksnor i låger kan blødgøres med f.eks WD40.
Det kan også skyldes at sonden er slidt, hvor gammel er den og hvad tal giver den ved cal. ?

Offline Henrik Nørregaard

  • Begynder
  • *
  • Indlæg: 5
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #4 Dato: Nov 06, 2020, 15:04 »
Tak.
Jeg laver en CAL i weekenden og giver snor WD40, så må vi se. Fejlen har ikke været der de sidste dage

Hilsen Henrik

Offline Henrik Nørregaard

  • Begynder
  • *
  • Indlæg: 5
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #5 Dato: Nov 09, 2020, 09:18 »
Har nu foretaget CAL med tal 203, som vel er fint nok? Der var en del aske ved sonden efter skorstensfejer så det kan måske være årsagen.
Snor har fået WD40. Håber på, at det nu virker.
Tak for hjælpen

Med venlig hilsen

Henrik

Offline thy

  • Guru
  • ****
  • Indlæg: 96
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #6 Dato: Nov 09, 2020, 19:57 »
Har nu foretaget CAL med tal 203, som vel er fint nok? Der var en del aske ved sonden efter skorstensfejer så det kan måske være årsagen.
Snor har fået WD40. Håber på, at det nu virker.
Tak for hjælpen

Med venlig hilsen

Henrik

jeps ellers tjækker vi om den er gået i baglås eller har tapt indstillinger

Offline thy

  • Guru
  • ****
  • Indlæg: 96
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #7 Dato: Nov 11, 2020, 16:44 »
Har nu foretaget CAL med tal 203, som vel er fint nok? Der var en del aske ved sonden efter skorstensfejer så det kan måske være årsagen.
Snor har fået WD40. Håber på, at det nu virker.
Tak for hjælpen

Med venlig hilsen

Henrik

jeps ellers tjækker vi om den er gået i baglås eller har tapt indstillinger

hvis det er længe siden tanken har været kørt helt tom,kan der ligge meget smulder der laver blandingen for mager

Offline Henrik Nørregaard

  • Begynder
  • *
  • Indlæg: 5
  • Respekt optjent: +1/-0
Sv: Fejl R10
« Svar #8 Dato: Nov 25, 2020, 10:31 »
Ingen fejl siden CAL, så endnu engang tak for hjælpen