Forfatter Emne: Fremløbstemp viser 0 (nul). Fyret overophede, alt er checket og renset.  (Læst 5180 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Offline HP

  • Begynder
  • *
  • Indlæg: 2
  • Respekt optjent: +0/-0
Jeg ved ikke om fremløbstemperaturen oplysning hentes fra fra føler for overophedning. Som reservedel kan jeg nemlig ikke finde en fremløbstemp føler, men kun tilbageløbsføler. Nogen der har erfaring med fremløb viser 0 (nul) grader ?  Og hvor fejlen er?. Alle andre temperaturer fungere. Mvh HP

Online michael f

  • Beta tester
  • Top of the pop
  • *
  • Indlæg: 6802
  • Respekt optjent: +190/-168
  • Montør NBE
Jeg ved ikke om fremløbstemperaturen oplysning hentes fra fra føler for overophedning. Som reservedel kan jeg nemlig ikke finde en fremløbstemp føler, men kun tilbageløbsføler. Nogen der har erfaring med fremløb viser 0 (nul) grader ?  Og hvor fejlen er?. Alle andre temperaturer fungere. Mvh HP

Hvilken styring har du ?
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
Find manualer her https://www.nbe.dk/manualer-nbe/
Tekniske vejledninger https://www.nbe.dk/tekniske-vejledninger/

Offline HP

  • Begynder
  • *
  • Indlæg: 2
  • Respekt optjent: +0/-0
Baxi multiheat 2,5  uden iltstyring ( lambdesonde) fyret er fra  år 2000

Offline thy

  • Guru
  • ****
  • Indlæg: 96
  • Respekt optjent: +1/-0
kedelføler/fremløbsføler sider i dyklomme der findes bag pladen over øverste låge for an der trækkes af bag isolering sidder sammen med overkogsføler...

man kan midlertidig køre på returfølern..
hvor i landet?

Offline T-mek

  • Top of the pop
  • *****
  • Indlæg: 187
  • Respekt optjent: +7/-0
HP Jensen, Lolland ?