Forfatter Emne: Baxi Multiheat 1.5 spørgsmål  (Læst 917 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Baxi Multiheat 1.5 spørgsmål
« Dato: Jan 25, 2024, 11:18 »
Hejsa.

Jeg har købt hus for en lille måned siden. Og er derfor blevet den stolte ejer af et Baxi Multiheat 1.5.

Jeg har aldrig haft andet end fjernevarme før, så det er en ny og spændenden verden som jeg meget gerne vil forstå bedre.
Huset er fra 56. på 151kvm og en kælder på 57kvm. Der blev ny isoleret da der kom nyt tag på i 96. 14 radiator og gulvvarme i stuen.

Den tidligere ejer har skrevet en fin vejledning om hvordan der gøres med Baxi. Og det har jeg så fulgt.
Jeg har dog undret mig over indstillingen af fremløb. Da den står på 62 grader. Og jeg kan se i manualen at de anbefaler det en del højere?
Den tidligere ejer har ikke været teknisk anlagt over hovedet. Og sagde at han bare har kørt med de indstillinger som blev sat da fyret blev installeret.

Det hele fungeret ret fint. Vi brugte omkring 33kilo Piller om dagen her i starten af januar hvor det var rigtig koldt og blæsende.
Men nu har jeg så installeret Tado's digitale radiator termostater på alle radiatorerne, for at spare lidt. Det sænker for eksempel temperaturen i huset om natten, og når vi ikke er hjemme.

Men nu er der så opstået den udfordring at når vi kommer hjem, og alle radiatorerne begynder at varme samtidig. Så for jeg F-1 fejl på fyret.
Jeg har så prøvet at teste lidt, og jeg er nået frem til at jeg for røgtemp over de 240grader hvis den køre i høj indstilling i ca. 12-16 minutter. også selv om jeg lige har renset det.
Der var det samme problem om morgenen, men det har jeg løst ved at radiatorne er sat til at starte op lidt forskudt over 30 minutter.

Jeg har prøvet at finde de forskellige indstillinger i fyret og håber at jeg skriver det rigtig.
De er:

Min/pause 20
Set: 62
Høj:
blæs 25.
Sek 20.
Lav:
Blæs 20.
Sek 30.

-20
H1.7
L1.7
P05

POM 107
P15
b75

Når jeg renser det så er der fin sort aske i hele kammeret. Også på alle siderne og på døren. Nede i bunden kan der være nogle "klumper" af sort/brunlig aske.
i mellem kammeret er der sort og grå/hvid aske som kommer ned når jeg stikker en kost ind og op i kammeret.
Jeg fyre med Olimp 6mm Træpiller.

Håber nogen kan komme med nogle gode råd.
Jeg kunne se at der var nogen der anbefalede StokerPro forumet til folk med Baxi. Men der er fejl på deres forum så jeg kan ikke oprette en bruger, og jeg kan heller ikke sende en besked til dem om at det ikke virker. Der kommer bare en fejl meddelelse og jeg har forsøgt nu i 3 dag uden held. Så nu prøver jeg her og håber på at der er nogle lige så kvikke hoveder her :)

Mvh
Mik/Duckio

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #1 Dato: Jan 25, 2024, 16:15 »
Hejsa.

Jeg har købt hus for en lille måned siden. Og er derfor blevet den stolte ejer af et Baxi Multiheat 1.5.

Jeg har aldrig haft andet end fjernevarme før, så det er en ny og spændenden verden som jeg meget gerne vil forstå bedre.
Huset er fra 56. på 151kvm og en kælder på 57kvm. Der blev ny isoleret da der kom nyt tag på i 96. 14 radiator og gulvvarme i stuen.

Den tidligere ejer har skrevet en fin vejledning om hvordan der gøres med Baxi. Og det har jeg så fulgt.
Jeg har dog undret mig over indstillingen af fremløb. Da den står på 62 grader. Og jeg kan se i manualen at de anbefaler det en del højere?
Den tidligere ejer har ikke været teknisk anlagt over hovedet. Og sagde at han bare har kørt med de indstillinger som blev sat da fyret blev installeret.

Det hele fungeret ret fint. Vi brugte omkring 33kilo Piller om dagen her i starten af januar hvor det var rigtig koldt og blæsende.
Men nu har jeg så installeret Tado's digitale radiator termostater på alle radiatorerne, for at spare lidt. Det sænker for eksempel temperaturen i huset om natten, og når vi ikke er hjemme.

Men nu er der så opstået den udfordring at når vi kommer hjem, og alle radiatorerne begynder at varme samtidig. Så for jeg F-1 fejl på fyret.
Jeg har så prøvet at teste lidt, og jeg er nået frem til at jeg for røgtemp over de 240grader hvis den køre i høj indstilling i ca. 12-16 minutter. også selv om jeg lige har renset det.
Der var det samme problem om morgenen, men det har jeg løst ved at radiatorne er sat til at starte op lidt forskudt over 30 minutter.

Jeg har prøvet at finde de forskellige indstillinger i fyret og håber at jeg skriver det rigtig.
De er:

Min/pause 20
Set: 62
Høj:
blæs 25.
Sek 20.
Lav:
Blæs 20.
Sek 30.

-20
H1.7
L1.7
P05

POM 107
P15
b75

Når jeg renser det så er der fin sort aske i hele kammeret. Også på alle siderne og på døren. Nede i bunden kan der være nogle "klumper" af sort/brunlig aske.
i mellem kammeret er der sort og grå/hvid aske som kommer ned når jeg stikker en kost ind og op i kammeret.
Jeg fyre med Olimp 6mm Træpiller.

Håber nogen kan komme med nogle gode råd.
Jeg kunne se at der var nogen der anbefalede StokerPro forumet til folk med Baxi. Men der er fejl på deres forum så jeg kan ikke oprette en bruger, og jeg kan heller ikke sende en besked til dem om at det ikke virker. Der kommer bare en fejl meddelelse og jeg har forsøgt nu i 3 dag uden held. Så nu prøver jeg her og håber på at der er nogle lige så kvikke hoveder her :)

Mvh
Mik/Duckio

hej har flere gange blevet gjort opmærksom på at noget driller på stoker pro ved log in

Min/pause 20***10
Set: 62***75
Høj:
blæs 25.
Sek 20.****15
Lav:
Blæs 20.***12
Sek 30.***20

-20
H1.7***1,4
L1.7***0,5
P05

POM 107 denne menu bruges ved iltstyring
P15
b75

husk alle tingene skal rettes samtidigt

turbolatorer er de monteret alle sammen

bliver turbolator huller renset med boremaskinebørste

ikke mindst der må ikke være lys i driftformsknap

vh thy her og på stokerpro

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #2 Dato: Jan 25, 2024, 17:18 »
Tusind tak for det meget hurtige svar.

Jeg prøver med de nye indstillinger imorgen.
Skal det forstås som at pause fyringen fordobles i piller? Hvorfor?
Og ellers så køres der mindre portioner piller, men oftere? Især lav kommer vel til at få en del mindre piller?
Også set temperaturen. Jeg syntes det lyder rigtigt at den skal der op. Men hvad kan være årsagen til at den har stået så lavt?

Turbolatorne? er det de stål snekker som sidder i alle hullerne øverst i brænde kammeret? De er alle i. Jeg er dog i tvivl om hvad vinkel jeg skal sætte dem i når jeg har renset?

Jeg har ikke en boremaskinebørste. Bare en lang stang med en lille stål børste på enden, og her har tidligere ejer forklaret mig at jeg kun må køre børsten frem og tilbage 1 gang i hver huld?
Er det forkert? Og hvis det er, hvor kan jeg så købe en boremaskinebørste?

Sikke dog en masse spørgsmål jeg kan stille. Det beklager jeg, vil bare gerne forstå lidt om tankerne bag.

Jeg har luret driftformslampen og er indforstået med auto, høj og lav. Og ja den er i auto/slukket.

Igen mange tak for hjælpen

Mvh Mik
« Senest Redigeret: Jan 25, 2024, 17:21 af Duckio »

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #3 Dato: Jan 25, 2024, 22:20 »
Tusind tak for det meget hurtige svar.

Jeg prøver med de nye indstillinger imorgen.
Skal det forstås som at pause fyringen fordobles i piller? Hvorfor?
Og ellers så køres der mindre portioner piller, men oftere? Især lav kommer vel til at få en del mindre piller?
Også set temperaturen. Jeg syntes det lyder rigtigt at den skal der op. Men hvad kan være årsagen til at den har stået så lavt?

Turbolatorne? er det de stål snekker som sidder i alle hullerne øverst i brænde kammeret? De er alle i. Jeg er dog i tvivl om hvad vinkel jeg skal sætte dem i når jeg har renset?


rensning skal være med boremaskinebørste det er det eneste der kan få røgtemp ned

turbolator ender der vender lige op og ned gør at asken ikke kan lægge sig på enderne

hedestoker  de 2 her skaft og børste

Boremaskinbørste ø42, L=150mm, 1/2" gevind   318500042   
1
Boremaskinbørste ø42, L=150mm, 1/2" gevind   290,00   290,00   
Skaft for boremaskinbørste L=750mm -  1/2" gevind   318511050   
1
Skaft for boremaskinbørste L=750mm - 1/2" gevind   138,00   138,00   
Forventet leveringstid: 1-3 hverdage   Levering   79,00   
Finasiering tilbydes ved køb for over 10.000,00 kr.
Samlet pris   507,00   
Jeg har ikke en boremaskinebørste. Bare en lang stang med en lille stål børste på enden, og her har tidligere ejer forklaret mig at jeg kun må køre børsten frem og tilbage 1 gang i hver huld?
Er det forkert? Og hvis det er, hvor kan jeg så købe en boremaskinebørste?

Sikke dog en masse spørgsmål jeg kan stille. Det beklager jeg, vil bare gerne forstå lidt om tankerne bag.

Jeg har luret driftformslampen og er indforstået med auto, høj og lav. Og ja den er i auto/slukket.

Igen mange tak for hjælpen

Mvh Mik

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #4 Dato: Feb 08, 2024, 12:51 »
Hej igen.

Så har jeg kørt med de nye indstillinger i små 14 dage. Og har lige haft fyret lukket ned og renset.

Jeg startede med at bruge de indstillinger som du, thy, havde givet.
Men jeg oplevede at den Lave indstilling slet ikke kunne holde på varmen.
Fyret var i Lav i 5 minutter også hoppede den i høj. Så 5 min i høj. også ned igen.

Så jeg har justeret lidt. Også fordi at der var for meget smæk på den høje indstilling. Jeg oplevede 5 * F-1 Fejl den første dag.
Også har vi en radiator 1 meter fra fyret på den anden side af en væg, Og denne blev bare liii varm nok. Så jeg satte "Set" lidt ned.

Her er indstillingerne:
Oprindelige:
Min: 20
Set: 62
Høj:
Blæs 25.
Sek 20.
Lav:
Blæs 20.
Sek 30.

-20
H1.7
L1.7

Thy's anbefaling:
Min: 10.
Set: 75.
Høj:
Blæs 25.
Sek 15.
Lav:
Blæs 12.
Sek 20.

-20
H1.4
L0.5

Nuværende:
Min: 10.
Set: 73.
Høj:
Blæs 23.
Sek 16.
Lav:
Blæs 15.
Sek 19.

-20
H1.4
L0.6

Da jeg kørte med fabriks indstillingerne så var alt aske helt sort. (jeg ved ikke om dette er en god eller skidt ting?)
Med de nye indstillinger er det en blanding af sort og lysegrå aske. Jeg har taget lidt billeder af hvordan det ser ud nu inden jeg rensede det.

Mit spørgsmål er om dette er bedre? For jeg aner ikke hvad der er det optimale? Skal asken være sort eller grå? Røgen ud af skorstenen var tidligere meget lys, nærmest hvid. Nu er den lidt mere farvet, mere hvid/grå.

Jeg syntes at det virker fint nu efter jeg har justeret lidt. især da jeg satte luften lidt ned på Høj. Da den ellers smuttede lige op på 250grader.
Og jeg har skaffet en borebørste. Det er så meget nemmere nu.

Alle råd og input er meget velkommende.

Igen tak.

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #5 Dato: Feb 08, 2024, 13:01 »
iden er faktisk at den ikke skal køre på lav hele tiden derfor er det fint den skifter op og ned..

er der trækstabilisator? ved for højt træk i skorstenen vil røgtemp blive for høj

asken ser fint ud der efter 14 dage

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #6 Dato: Feb 09, 2024, 21:57 »
Jeg tror at jeg har udtrykte mig dårligt. Jeg er helt med på at den gerne må skifte op og ned. Og det gør den også lige nu. Det er svært at sige hvor meget. Da det jo kommer meget an på forbruget af varme. Men et gæt, med de nuværende indstillinger, er at den i timerne når vi er hjemme nok køre 50% lav, 40% høj og 10% min.

Før da den kørte med dine anbefalede indstillinger. Så kørte den nok mere 50% høj, 20% lav og 30% min.

Der er en træk stabilisator. Eller Sugbegrænser som der står på den. Men jeg aner ikke om den står rigtigt. Jeg syntes kun at den åbner en smugle. Og det er mest når der er kræftige vindstød udenfor ligesom der er lige nu. De fleste dage når det ikke blæser kraftigt, så gør den intet.

Jeg har taget en kort video af den. Og vil være meget taknemmelig for input/råd om den.
For genneralt så er udfordringen at hvis fyret køre på høj i mere end 10-15 minutter så for jeg F1 fejl.
Link til video: https://youtu.be/gXBqCXxVBpQ?si=VtLeytFaCXynNYUl

Igen tak for de gode råd, det er virkelig skønt.

Mvh Mik

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #7 Dato: Feb 09, 2024, 23:17 »
Jeg tror at jeg har udtrykte mig dårligt. Jeg er helt med på at den gerne må skifte op og ned. Og det gør den også lige nu. Det er svært at sige hvor meget. Da det jo kommer meget an på forbruget af varme. Men et gæt, med de nuværende indstillinger, er at den i timerne når vi er hjemme nok køre 50% lav, 40% høj og 10% min.

Før da den kørte med dine anbefalede indstillinger. Så kørte den nok mere 50% høj, 20% lav og 30% min.

Der er en træk stabilisator. Eller Sugbegrænser som der står på den. Men jeg aner ikke om den står rigtigt. Jeg syntes kun at den åbner en smugle. Og det er mest når der er kræftige vindstød udenfor ligesom der er lige nu. De fleste dage når det ikke blæser kraftigt, så gør den intet.

Jeg har taget en kort video af den. Og vil være meget taknemmelig for input/råd om den.
For genneralt så er udfordringen at hvis fyret køre på høj i mere end 10-15 minutter så for jeg F1 fejl.
Link til video: https://youtu.be/gXBqCXxVBpQ?si=VtLeytFaCXynNYUl

Igen tak for de gode råd, det er virkelig skønt.

Mvh Mik

Trækstabilisator er ikke indstillet rigtig og åbner for lidt, på grund af lyden kan jeg for nemme den står til for højt træk


Så skru de 2 omlørbere/ møtrikker helt ind så træk max er 10ph

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #8 Dato: Feb 10, 2024, 20:48 »
Hej igen.

Jeg tænker at det er en meget væsentlig ting at den står rigtigt. Så jeg har sat tilbage til de indstillinger som du har anbefalet.
Også har jeg sat suget ind til 11 mm. Som jeg tror er det du anbefaler.

Det kan ses i denne nye video: https://youtube.com/shorts/3Uon-w1vxhM?si=g6wIb3nFJ_cimKVs

Jeg har brugt omkring 30kg piller om dagen her i januar. Og har renset ca. Hver 10 dag. Da jeg der efter konstant fik F1 fejl.
Det bliver vel anderledes nu? Hvor tit plejer folk at rense sådan et fyr?

Igen mange tak for hjælpen.

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #9 Dato: Feb 10, 2024, 22:15 »
Jeg er nu skiftet tilbage til
Høj
16sek
23%

Lav
19sek
15%

H1.4
L0.6

Da jeg konstant har F1 fejl.
Her er kort video fra lige i den jeg skiftede indstillinger https://youtu.be/U63HFVwhJVA?si=I0CjtQTCJg1hX2Un

Forslag modtages som altid med stor taknemmelighed.

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #10 Dato: Feb 11, 2024, 21:23 »
Jeg er nu skiftet tilbage til
Høj
16sek
23%

Lav
19sek
15%

H1.4
L0.6

Da jeg konstant har F1 fejl.
Her er kort video fra lige i den jeg skiftede indstillinger https://youtu.be/U63HFVwhJVA?si=I0CjtQTCJg1hX2Un

Forslag modtages som altid med stor taknemmelighed.

Mystisk at du har så høj røgtemp

1 fejl på føler
2 blæser får mere strøm end normalt som er ca 62volt ved -20/25 i blæs
Alle turbolatorer monteret?

Offline Duckio

  • Begynder
  • *
  • Indlæg: 7
  • Respekt optjent: +0/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #11 Dato: Feb 11, 2024, 21:49 »
Ja jeg er ret forvirret.

Jeg ved selvfølgelig ikke om der er fejl på føleren. Det er en mulighed. nogen gode råd til at teste det?

Ja det kan være at der er en fejl i dæmperen til blæseren. Er der et sted hvor man kan komme til blæseren? Så kunne jeg lige sætte et multimeter på. Jeg kan nemlig slet ikke se hvor blæseren sidder.

Jep. Alle turbolatore sidder i og vender alle lodret.

Der er ikke noget med Prom vel? Den er jo 1.08 som ikke er den nyeste, så vidt jeg ved.

Er det noget med at du bor på Fyn Thy? Jeg er selv lidt nord for Nyborg.
Det kunne jo være at jeg kunne overtale dig til at kigge forbi for en skilling og noget go kaf'.


Igen tak for dine gode råd.

Offline thy

  • Top of the pop
  • *****
  • Indlæg: 120
  • Respekt optjent: +3/-0
Sv: Baxi Multiheat 1.5 spørgsmål
« Svar #12 Dato: Feb 11, 2024, 22:48 »
Ja jeg er ret forvirret.

Jeg ved selvfølgelig ikke om der er fejl på føleren. Det er en mulighed. nogen gode råd til at teste det?

Ja det kan være at der er en fejl i dæmperen til blæseren. Er der et sted hvor man kan komme til blæseren? Så kunne jeg lige sætte et multimeter på. Jeg kan nemlig slet ikke se hvor blæseren sidder.

Jep. Alle turbolatore sidder i og vender alle lodret.

Der er ikke noget med Prom vel? Den er jo 1.08 som ikke er den nyeste, så vidt jeg ved.

Er det noget med at du bor på Fyn Thy? Jeg er selv lidt nord for Nyborg.
Det kunne jo være at jeg kunne overtale dig til at kigge forbi for en skilling og noget go kaf'.


Igen tak for dine gode råd.

Er et smut i thy… blæser sidder i mellem kedel og tank

Måler helst direkte på udgangen på printet med blæser kørende,giver det mest brugbare måling

Hvem ved om der v
Bliver en køre tur en dag